Knowledge Base Article
Article Type: Troubleshooting
Product: Symphony
Product Version: 7.2
Component: Symphony Server
Device Brands:
Created: 14-Aug-2019 9:31:03 AM
Last Updated:

Audio from the Axis C8210 network audio amplifier does not work

Issue

Audio from the Axis C8210 network audio amplifier does not work using the AAC or G726 codecs.

Cause

Symphony does not currently support audio using AAC or G726 codecs.

Workaround

Configure the Axis C8210 network audio amplifier to use the G711 codec for audio.

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