Article Type:
|
Troubleshooting
|
Product:
|
Symphony
|
Product Version:
|
|
Component:
|
|
Device Brands:
|
|
Created:
|
21-Jan-2016 10:58:18 AM
|
Last Updated:
|
|
AEM and Symphony - health reporting not working
Issue
AEM and Symphony logs indicate health reporting not working.
Reason
Health monitoring services are not starting.
Cause
Anti-virus software on server removes the Watchdog service executable.
Solution
Configure exceptions for the Watchdog service executable in the anti-virus software on the server.
Average rating:
|
|
Please log in to rate.
|
Rated by 0, Viewed by 3196
|
|